Plugin fbgraph

asked Nov 24, 2016 by Ciatronical (750 points)
Hey All,

I have a old database with plugin fbgraph in a actually installation.
A fork is on Bitbucket https://bitbucket.org/kovaloff/fbgraph/

I tried to install in backend without success.
Errormessage:
We've detected that you don't have the "IonCube Loaderâ„¢" extension installed. Some plugins might not be able to function properly.

But the plugin isn't encrypted.

How I can install the plugin manually??  

Rdg Ronny

1 Answer

answered Nov 29, 2016 by Pavel.g (3,220 points)
Hello Ronny.

Unfortunately, we are not a support forks plugins.
Also, this does not prevent Errormessage installing plugins.
You can try and install this plugin manually.

Regards, Pavel.
commented Nov 30, 2016 by Ciatronical (750 points)
Yes ok, but witch folder is for plugins??

Rdg Ronny
commented Nov 30, 2016 by Pavel.g (3,220 points)
Hello Ronny.

Folder is for plugins - plugins.

Regards, Pavel.
commented Nov 30, 2016 by Ciatronical (750 points)
Of course.
Sorry...
...